vx800worldwide.com
Neues Thema eröffnen
Neue Antwort erstellen
Autor Nachricht
Kaizah
VX-Rookie


Anmeldedatum: 24.04.2017
Beiträge: 20
Wohnort: Herne

BeitragVerfasst am: Di Mai 04, 2021 09:34:28    Titel: "Gabel" hinter Kupplungsdeckel Antworten mit Zitat
 
Hallo zusammen,

ich bin momentan dabei meine VX ein wenig aufzuhübschen und habe unter anderm auch die Kupplungs-/Lichtmaschinendeckel polieren lassen. Nun möchte ich alles wieder montieren und habe folgende Frage...

https://imagizer.imageshack.com/img923/5572/fJYzpp.png

Kann mir jemand sagen, welche Funktion diese "Gabel" hat?

Momentan ist sie frei beweglich und ich bin nicht sicher, ob ich diese vor dem Zusammenbau in eine bestimmte Position bringen muss Rolling Eyes .

Vielen Dank schonmal für Eure Hilfe und viele Grüße

Kai
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Amigaharry
VX-König


Anmeldedatum: 03.10.2010
Beiträge: 1291
Wohnort: Perchtoldsdorf / Österreich

BeitragVerfasst am: Di Mai 04, 2021 11:48:00    Titel: Antworten mit Zitat
 
Das ist Teil des Schaltautomaten (Schaltwelle), mit dem du die Gänge schaltest.
Ich nehme nicht an, das du diese demontiert hattest - somit kann sich da auch nichts verstellen.

Egal - Im Bild die Soll-Ausrichtung der Zähne (alles genau mittig) :


_________________
VX800/Bj95, Guzzi 1200-V8 Sport/BJ2014, GS500F/Bj2004, Aprilia Falco SL1000S/Bj 2003, VanVan 125/Bj 2002, Guzzi Breva750i.E./Bj.2005, Jawa 250/Bj. 1969, Puch Lido SL 125/Bj. 1985 , Puch 125 SV/Bj. 1956 und noch ein paar andere Kleinigkeiten.....
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Kaizah
VX-Rookie


Anmeldedatum: 24.04.2017
Beiträge: 20
Wohnort: Herne

BeitragVerfasst am: Di Mai 04, 2021 12:06:54    Titel: Antworten mit Zitat
 
Hallo Harry,

vielen Dank für die schnelle Hilfe/Antwort!

Ich muss gestehen, dass alles frei beweglich war (auf Deinem Bild sieht es so aus, als würde die "Gabel in ein Zahnrad greifen).

Wenn dies be mir nicht der Fall ist, kann doch etwas nicht stimmen, oder?

Vielen dank und beste Grüße

Kai
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Kaizah
VX-Rookie


Anmeldedatum: 24.04.2017
Beiträge: 20
Wohnort: Herne

BeitragVerfasst am: Di Mai 04, 2021 13:25:46    Titel: Antworten mit Zitat
 
Was ich eventuell noch vergessen habe...

Der Limadeckel ist, wie zuvor beschrieben, auch demontiert. Hierfür musste ja auch der Schalthebel entfernt werden. Kann es sein, dass der Limadeckel+Schalthebel zuerst montiert werden muss?

Vielen Dank und beste Grüße

Kai
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Amigaharry
VX-König


Anmeldedatum: 03.10.2010
Beiträge: 1291
Wohnort: Perchtoldsdorf / Österreich

BeitragVerfasst am: Di Mai 04, 2021 14:04:50    Titel: Antworten mit Zitat
 
Ja, die Zähne müssen eingreifen und zwar genauso wie im Bild oben (genau mittig). Möglicherweise ist dir die Schaltwelle etwas nach rechts rausgerutscht....schieb sie wieder rein.

Zum besseren Verständnis:



Sie wird auf der anderen Seite durch die Klemme 38 gehalten.
Normalerweise bietet die Stangendichtung 31 genug Widerstand, das die Welle sich nicht so leicht in Richtung Kupplung verschieben lässt......


Der Limadeckel ist, wie zuvor beschrieben, auch demontiert. Hierfür musste ja auch der Schalthebel entfernt werden. Kann es sein, dass der Limadeckel+Schalthebel zuerst montiert werden muss?


Ein klares Jain! Es ist sicher hilfreich, aber wie gesagt sollte die Stangendichtung das auch ausreichend in Position halten. Sobald der Kupplungskorb wieder montiert ist, kann sie auch nicht aus. Und durch die Doppelfeder (29) wird sie sowieso immer zentrisch zum Schaltwalzenzahnrad positioniert (und das verstellt sich nicht von selber) - somit wird die Schaltwelle immer zentrisch einrasten, wenn du sie wieder nach links ziehst. Natürlich nur wenn sie nicht soweit rausgeschoben ist, das sie aus den Federzapfen ausrastet. Das geht aber nur, wenn die Kupplung nicht montiert ist.
_________________
VX800/Bj95, Guzzi 1200-V8 Sport/BJ2014, GS500F/Bj2004, Aprilia Falco SL1000S/Bj 2003, VanVan 125/Bj 2002, Guzzi Breva750i.E./Bj.2005, Jawa 250/Bj. 1969, Puch Lido SL 125/Bj. 1985 , Puch 125 SV/Bj. 1956 und noch ein paar andere Kleinigkeiten.....


Zuletzt bearbeitet von Amigaharry am Mi Mai 05, 2021 13:42:27, insgesamt einmal bearbeitet
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Kaizah
VX-Rookie


Anmeldedatum: 24.04.2017
Beiträge: 20
Wohnort: Herne

BeitragVerfasst am: Mi Mai 05, 2021 08:14:43    Titel: Antworten mit Zitat
 
Guten Morgen Harry,

nochmals besten Dank für Deine schnelle und ausführliche Erklärung.

Dann gehe ich davon aus, dass sich die "Gabel" verschoben hat, da ich ja den Simmering ebenfalls entfernen musste.

Ich werde am Wochenende mal schauen und anschließend berichten Smile.

Besten Dank nochmal und beste Grüße

Kai
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Kaizah
VX-Rookie


Anmeldedatum: 24.04.2017
Beiträge: 20
Wohnort: Herne

BeitragVerfasst am: Sa Mai 15, 2021 20:28:50    Titel: Antworten mit Zitat
 
Hallo zusammen,

so, habe nochmal nachgeschaut und es war genau so, wie Harry sagte. Gabel in Position gebracht und alles verschraubt. Vielen Dank nochmal für die Hilfe!

Jetzt habe ich eventuell noch weitere Probleme, da ich einige Teile habe Pulvern lassen...

Habe die Bremssättel pulvern lassen und im gleichen Zuge alles komplett revidiert. Außerdem wurden die Felgen gepulvert und alles erneuert (Silentblocks hinten neu, Bremsscheibe neu u.s.w.).

Jetzt habe ich die Lager am Hinterrad eingetrieben, bin aber nicht 100% sicher in welcher Reihenfolge (zuerst links oder rechts). Könnte es hier Probleme geben, falls die Reihenfolge nicht korrekt war?

Dann habe ich heute das Hinterrad eingebaut und finde, dass sich das Hinterrad im Leerlauf nur schwierig drehen lässt (Karre aufgebockt und Rad frei). Schwierig heißt jetzt nicht, dass ich mit Gewalt ran muss, aber schon mit ein wenig Kraft (haben noch ne Gülle in der Werkstatt und da ist es schon echt leichtgängig).

Letzter Punkt wäre die Hinterradbremse. Habe alles entlüftet und die Beläge packen auch gut. Ich finde nur, dass ich das Bremspedal schon ziemlich weit runterdrücken kann (bevor die Bremswirkung einsetzt, hat das Pedal ca. 20-30mm zurückgelegt).

Wie gesagt, habe alles neu gemacht (Scheiben von FE mit AP Belägen und Melvin Stahlflex, Bremsenrevisionskit, alles am Hinterrad neu).

Kann natürlich sein, dass alles normal ist, möchte nur nochmal sicher gehen ????.

Ach ja, da noch einige andere Teile aufbereitet werden, kann ich noch keine Probefahrt machen.

Vielen Dank schonmal für Eure Hilfe und beste Grüße

Kai
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Kaizah
VX-Rookie


Anmeldedatum: 24.04.2017
Beiträge: 20
Wohnort: Herne

BeitragVerfasst am: Sa Mai 15, 2021 20:29:41    Titel: Antworten mit Zitat
 
Hallo zusammen,

so, habe nochmal nachgeschaut und es war genau so, wie Harry sagte. Gabel in Position gebracht und alles verschraubt. Vielen Dank nochmal für die Hilfe!

Jetzt habe ich eventuell noch weitere Probleme, da ich einige Teile habe Pulvern lassen...

Habe die Bremssättel pulvern lassen und im gleichen Zuge alles komplett revidiert. Außerdem wurden die Felgen gepulvert und alles erneuert (Silentblocks hinten neu, Bremsscheibe neu u.s.w.).

Jetzt habe ich die Lager am Hinterrad eingetrieben, bin aber nicht 100% sicher in welcher Reihenfolge (zuerst links oder rechts). Könnte es hier Probleme geben, falls die Reihenfolge nicht korrekt war?

Dann habe ich heute das Hinterrad eingebaut und finde, dass sich das Hinterrad im Leerlauf nur schwierig drehen lässt (Karre aufgebockt und Rad frei). Schwierig heißt jetzt nicht, dass ich mit Gewalt ran muss, aber schon mit ein wenig Kraft (haben noch ne Gülle in der Werkstatt und da ist es schon echt leichtgängig).

Letzter Punkt wäre die Hinterradbremse. Habe alles entlüftet und die Beläge packen auch gut. Ich finde nur, dass ich das Bremspedal schon ziemlich weit runterdrücken kann (bevor die Bremswirkung einsetzt, hat das Pedal ca. 20-30mm zurückgelegt).

Wie gesagt, habe alles neu gemacht (Scheiben von FE mit AP Belägen und Melvin Stahlflex, Bremsenrevisionskit, alles am Hinterrad neu).

Kann natürlich sein, dass alles normal ist, möchte nur nochmal sicher gehen ????.

Ach ja, da noch einige andere Teile aufbereitet werden, kann ich noch keine Probefahrt machen.

Vielen Dank schonmal für Eure Hilfe und beste Grüße

Kai
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Amigaharry
VX-König


Anmeldedatum: 03.10.2010
Beiträge: 1291
Wohnort: Perchtoldsdorf / Österreich

BeitragVerfasst am: Sa Mai 15, 2021 22:07:04    Titel: Antworten mit Zitat
 
Richtig ist zuerst das rechte Lager, dann das linke. Dichteinsätze dabei nach außen weisend (logisch).



Das Hinterrad sollte sich rel. leicht drehen lassen. Sieh nach ob die Lager auch wirklich ganz in der Aufnahme sitzen und ob sie vielleicht verspannt sind.

Bremse: Hat das Pedal dann einen festen Widerstand (aber nicht auf Block!) und bremst die Bremse richtig? Wenn ja, dann ist das OK. Wenn nicht, ist die Entlüftung noch mangelhaft.
Wenn dir der Weg zu weit, die Bremse aber OK ist, lässt sich das ja am Pumpengestänge verstellen.
_________________
VX800/Bj95, Guzzi 1200-V8 Sport/BJ2014, GS500F/Bj2004, Aprilia Falco SL1000S/Bj 2003, VanVan 125/Bj 2002, Guzzi Breva750i.E./Bj.2005, Jawa 250/Bj. 1969, Puch Lido SL 125/Bj. 1985 , Puch 125 SV/Bj. 1956 und noch ein paar andere Kleinigkeiten.....
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Kaizah
VX-Rookie


Anmeldedatum: 24.04.2017
Beiträge: 20
Wohnort: Herne

BeitragVerfasst am: Sa Mai 15, 2021 22:52:21    Titel: Antworten mit Zitat
 
Hallo Harry,

erneut, vielen Dank für Deine schnelle Hilfe.

Dann habe ich es richtig gemacht (habe zuerst das Lager bei der Verjüngung eingetrieben, diese ist rechts).

Die Distanzhülse hatte kein Spiel mehr, was meiner Meinung nach auch so sein sollte, oder? Laughing

Was genau bedeutet auf Block? Man hat einen festen Widerstand, könnte aber immer noch ein wenig weiter drücken (höhere Kräfte vorausgesetzt).

Besten Dank nochmal und beste Grüße

Kai
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden

Neue Antwort erstellen
Neues Thema eröffnen
Alle Zeiten sind GMT + 1 Stunde
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben. | Du kannst auf Beiträge in diesem Forum nicht antworten. | Du kannst deine Beiträge in diesem Forum nicht bearbeiten. | Du kannst deine Beiträge in diesem Forum nicht löschen. | Du kannst an Umfragen in diesem Forum nicht mitmachen. |

© 2000-2020 www.vx800.de

Alle Rechte vorbehalten. Impressum. Haftungsausschluß. Powered by phpBB © 2001, 2005 phpBB Group. Deutsche Übersetzung von phpBB.de

Datenschutz auf vx800.de.