vx800worldwide.com
Neues Thema eröffnen
Neue Antwort erstellen
Autor Nachricht
kaffeejunkie
VX-Rookie


Anmeldedatum: 27.08.2012
Beiträge: 7

BeitragVerfasst am: Mo Feb 18, 2019 10:05:47    Titel: Ein Zylinder kommt selten allein Antworten mit Zitat
 
Hallo liebe VXer,

ich habe ein kleines Problem, bei dem ich nicht mehr wirklich weiter weiß und vielleicht weiß einer von euch Rat.

Krankheitsbild
Nach kurzer Fahrzeit verabschiedet sich immer der gleiche Zylinder und ich darf die restliche Fahrt mit 90 km/h beenden. Beim Starten scheinen beide Töpfe normal zu laufen. Als ich gestern eine Proberunde fuhr, verabschiedete sich nach 10 Minuten wieder der Zylinder, jedoch läuft er anscheinend wieder wenn ich die Maschine im Standgas blubbern lasse.

Behandlungsgeschichte
- Zündkerzen getauscht und funken auch
- Vergasermembranen bei beiden Zylindern getauscht - diese hatten Abnutzungserscheinungen, weshalb ich dachte damit wäre das Problem gelöst

Analyse
Da es sich scheinbar nicht um ein Probleme des Zündmechanismus handelt, vermute ich den Vergaser als Verursacher, was ich nicht gehofft hatte, da ich keine Ahnung von der Vergaserinstandsetzung habe. Kann mir das jemand bestätigen? (nicht die Unfähigkeit Very Happy )

Danke euch!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Seniorpilot
VX-Obermeister


Anmeldedatum: 01.04.2004
Beiträge: 2582
Wohnort: A-6020 INNSBRUCK

BeitragVerfasst am: Mo Feb 18, 2019 10:48:25    Titel: Antworten mit Zitat
 
Servus Very Happy

Welcher Zylinder verabschiedet sich, der vordere oder der hintere?

Ist es der vordere, könnte ich mir eine defekte Benzinpumpe gut vorstellen als Ursache?
Test: Benzinschlauch vom vorderen Vergaser abnehmen und in ein (Gurken)-Glas stecken. Starten. Kommt ordentlich Sprit aus der Leitung? (Nicht ein paar Tropfen sondern viel Sprit-stoßweise?)
Schau mal und berichte bitte?

VX-Grüße

Gilbert, the senior Very Happy Very Happy
_________________
Immer schön oben bleiben....
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
kaffeejunkie
VX-Rookie


Anmeldedatum: 27.08.2012
Beiträge: 7

BeitragVerfasst am: Mo Feb 18, 2019 10:57:43    Titel: Antworten mit Zitat
 
Seniorpilot hat Folgendes geschrieben:
Servus Very Happy

Welcher Zylinder verabschiedet sich, der vordere oder der hintere?

Ist es der vordere, könnte ich mir eine defekte Benzinpumpe gut vorstellen als Ursache?
Test: Benzinschlauch vom vorderen Vergaser abnehmen und in ein (Gurken)-Glas stecken. Starten. Kommt ordentlich Sprit aus der Leitung? (Nicht ein paar Tropfen sondern viel Sprit-stoßweise?)
Schau mal und berichte bitte?

VX-Grüße

Gilbert, the senior Very Happy Very Happy


Danke für deine Antwort. Der hintere Zylinder fällt aus.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Amigaharry
VX-Meister


Anmeldedatum: 03.10.2010
Beiträge: 825
Wohnort: Perchtoldsdorf / Österreich

BeitragVerfasst am: Mo Feb 18, 2019 11:18:26    Titel: Antworten mit Zitat
 
Tausch einmal die zwei Zündspulen gegeneinander und schau ob das Problem mitwandert....
_________________
VX800/Bj95, Guzzi 1200-V8 Sport/BJ2014, GS500F/Bj2004, Aprilia Falco SL1000S/Bj 2003, VanVan 125/Bj 2002, Guzzi Breva750i.E./Bj.2005, Jawa 250/Bj. 1969, Puch Lido SL 125/Bj. 1985 , Puch 125 SV/Bj. 1956 und noch ein paar andere Kleinigkeiten.....
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
kaffeejunkie
VX-Rookie


Anmeldedatum: 27.08.2012
Beiträge: 7

BeitragVerfasst am: Mo Feb 18, 2019 11:52:30    Titel: Antworten mit Zitat
 
Amigaharry hat Folgendes geschrieben:
Tausch einmal die zwei Zündspulen gegeneinander und schau ob das Problem mitwandert....


Ich habe sie getestet und sie funken. Kann die Zündspule nach 10 Minuten, also mit warmen Motor aussetzen?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Seniorpilot
VX-Obermeister


Anmeldedatum: 01.04.2004
Beiträge: 2582
Wohnort: A-6020 INNSBRUCK

BeitragVerfasst am: Mo Feb 18, 2019 12:23:37    Titel: Antworten mit Zitat
 
JA - eine defekte kann das! Shocked
Bei Erwärmung-Kupferdarht dehnt sich und unterbricht. Bei Abkühlung-Unterbrechung schliesst wieder bis zur nächsten Erwärmung.


VX-Grüße

Gilbert, the senior Very Happy
_________________
Immer schön oben bleiben....
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
PAMVMeyer
VX-Meister


Anmeldedatum: 23.02.2015
Beiträge: 694
Wohnort: 21614 Buxtehude

BeitragVerfasst am: Mo Feb 18, 2019 13:06:24    Titel: Antworten mit Zitat
 
Hi,
Würde ich auch nicht ausschließen, möglich ist diverses, schau dir auch das Massekabel mal genau an (Korrosion). Eben die Verkabelung an der Batterie.. ggf auch mal nach Scheuerstellen am Kabelbaum Ausschau halten. Kill Schalter Seitenständer dürfte es nicht sein… würd ja sonst nix mehr gehen….

Steuergerät (CDI) wenn du jemanden zum Tauschen/ausleihen hast.. einfach mal wechseln zur Probe.

Zündkabel selbst oder die Stecker selbst können auch zicken wenn da was Porös ist und ggf. bei wärme der Funken woanders hin springt als wenns kalt/nicht so warm ist.

Und stell dir vor = nur die Kerze (auch wenn sie neu ist) hat ne Macke.. kannst ja auch mal tauschen.

Wäre es der Hintere Vergaser .. würde der Zyl nicht 10min ordentlich laufen und dann "aus" gehen. Ich würde auch im Bereich Zündung Stromversorgung Tippen bzw. dort weiter suchen.

Temperaturen, wärme etc. können schon einiges auslösen. Kannst ja auch Fahren bis der Zyl ausfällt.. dann Zündkabel ab.. andere Kerze rein und schauen…..vorsichtig.. ganz vorsichtig Smile

Gruß
Peter
_________________
Wer glaubt dass ein Abteilungsleiter eine Abteilung leitet, der glaubt auch das Zitronenfalter Zitronen falten.
(Fahrer 1752)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Joerg#1
Scheff


Anmeldedatum: 01.03.2003
Beiträge: 1982
Wohnort: Neiße-Malxetal

BeitragVerfasst am: Mo Feb 18, 2019 17:27:16    Titel: Antworten mit Zitat
 
Alte MZ-Fahrer sagen Dir, dass bei derartigen Ausfällen der Kerzenstecker im Eimer ist. Nun ist das bei der VX alles ein wenig anders und "moderner" und weniger wahrscheinlich, aber diese mögliche Ursache ist ja trotzdem schnell mal geprüft...
_________________
Beste Grüße. Joerg mit der SilberVX.

Fahrerliste Eintrag 1
Lokalschrauber Level 3 PLZ-Bereich 0
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
kaffeejunkie
VX-Rookie


Anmeldedatum: 27.08.2012
Beiträge: 7

BeitragVerfasst am: Di Feb 19, 2019 10:56:28    Titel: Antworten mit Zitat
 
Vielen Dank für die ganzen Antworten. Ich habe eine befreundete VX in der Nähe, mit der ich bei Gelegenheit alle Lösungen testen kann. Das dauert leider noch ein wenig. Ich melde mich, wenn ich mehr weiß.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
kaffeejunkie
VX-Rookie


Anmeldedatum: 27.08.2012
Beiträge: 7

BeitragVerfasst am: Mo März 11, 2019 10:16:52    Titel: Antworten mit Zitat
 
Update:

Was habe ich bisher gemacht:
===================
- Zündkerzenstecker erneuert
- Zündspulen gegeneinander ausgetauscht
- Hände heilend auf den Tank gelegt

Ergebnis:
======
Leider hat sich das Krankheitsbild nicht geändert. Die Patientin läuft nach 20 Minuten Fahrt auf einem Zylinder, bei niedrigen Drehzahlen immer jedoch auf beiden. Es muss wohl irgendwas mit dem Vergaser sein. Sad
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
PAMVMeyer
VX-Meister


Anmeldedatum: 23.02.2015
Beiträge: 694
Wohnort: 21614 Buxtehude

BeitragVerfasst am: Mo März 11, 2019 11:58:44    Titel: Antworten mit Zitat
 
H,
Zündkerzen selbst hast du sicher auch mal gewechselt ? Zündkabel geprüft?

Sonst wenn du einen bekannten hast mit VX wie du schreibst = Probeweise mal das Steuergerät tauschen. (sollte aber gleiche Version sein nicht das von der A nehmen !)

Kabel/Kabelbaum mal ein wenig begutachtet ?

Irgendiwe "glaub" ich nicht an ein Vergaserproblem nach 20min.
Choke funktioniert, springt normal an deine VX ? nach 3-5min choke raus.. und dann irgendwann stirbt der Hintere Zylinder......
Läuft er weiter wenn du Choke drin lässt ? Dann wäre es doch richtung Vergaser.. aber würd mich schon sehr wundern. Wäre schon interessant rauszubekommen was es nun ist. Nach über 20Jahren darf eine VX auch mal merkwürdige zicken haben find ich Smile Probleme sind dazu da gelöst zu werden (5Euro ins Frasenschein)

Gruß
Peter
_________________
Wer glaubt dass ein Abteilungsleiter eine Abteilung leitet, der glaubt auch das Zitronenfalter Zitronen falten.
(Fahrer 1752)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Amigaharry
VX-Meister


Anmeldedatum: 03.10.2010
Beiträge: 825
Wohnort: Perchtoldsdorf / Österreich

BeitragVerfasst am: Mo März 11, 2019 13:09:34    Titel: Antworten mit Zitat
 
Auch schon einmal die Zündbox getauscht? Geht zwar recht selten kaputt, aber hin und wieder doch! Bitte beim Tausch auf selbe Typennr. der Box achten.
Bitte auch Batteriespannung bei steigender Drehzahl messen - gibt es da eine Unregelmäßigkeit?

Das Auftreten des Fehlers erst bei warmen Motor und nur bei erhöhten Drehzahlen ist nicht unbedingt ein vergasertypischer Fehler, sondern weist eher in Richtung Elektrik......
_________________
VX800/Bj95, Guzzi 1200-V8 Sport/BJ2014, GS500F/Bj2004, Aprilia Falco SL1000S/Bj 2003, VanVan 125/Bj 2002, Guzzi Breva750i.E./Bj.2005, Jawa 250/Bj. 1969, Puch Lido SL 125/Bj. 1985 , Puch 125 SV/Bj. 1956 und noch ein paar andere Kleinigkeiten.....
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden

Neue Antwort erstellen
Neues Thema eröffnen
Alle Zeiten sind GMT + 1 Stunde
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben. | Du kannst auf Beiträge in diesem Forum nicht antworten. | Du kannst deine Beiträge in diesem Forum nicht bearbeiten. | Du kannst deine Beiträge in diesem Forum nicht löschen. | Du kannst an Umfragen in diesem Forum nicht mitmachen. |

© 2000-2019 www.vx800.de

Alle Rechte vorbehalten. Impressum. Haftungsausschluß. Powered by phpBB © 2001, 2005 phpBB Group. Deutsche Übersetzung von phpBB.de

Datenschutz auf vx800.de.