vx800worldwide.com
Neues Thema eröffnen

Ruckeln

Gehe zu Seite 1, 2  Weiter

Neue Antwort erstellen
Autor Nachricht
discohuehner
VX-Rookie


Anmeldedatum: 16.03.2018
Beiträge: 28

BeitragVerfasst am: Sa März 17, 2018 13:40:09    Titel: Ruckeln Antworten mit Zitat
 
Hallo liebe Forengemeinde,

seit kurzem habe ich ein Problem mit der VX und zwar wenn ich Gas gebe (beim fahren) im Drehzahlbereich zwischen 5000 + 6000rpm fängt die Maschine an zu ruckeln, bin ich aber über 6000rpm hinaus läuft sie ganz normal weiter,
an was könnte das liegen?

Gruß


Zuletzt bearbeitet von discohuehner am Do Apr 26, 2018 20:51:33, insgesamt 2-mal bearbeitet
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
S_P_I_R_I_T
VX-König


Anmeldedatum: 30.09.2003
Beiträge: 2665
Wohnort: Westerwald

BeitragVerfasst am: Sa März 17, 2018 17:13:15    Titel: Antworten mit Zitat
 
Am Vergaser Cool
_________________
Kurt Marti: „Wo kämen wir hin, wenn jeder sagte, wo kämen wir hin und keiner ginge, um zu sehen, wohin wir kämen, wenn wir gingen.“
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
discohuehner
VX-Rookie


Anmeldedatum: 16.03.2018
Beiträge: 28

BeitragVerfasst am: Sa März 17, 2018 17:22:37    Titel: Antworten mit Zitat
 
Ok und was kann ich dagegen machen?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Seniorpilot
VX-Obermeister


Anmeldedatum: 31.03.2004
Beiträge: 2557
Wohnort: A-6020 INNSBRUCK

BeitragVerfasst am: Sa März 17, 2018 19:22:53    Titel: Antworten mit Zitat
 
Zitat:
Ok und was kann ich dagegen machen?


Servus Very Happy

Deine VX leidet unter "Magerruckeln im Teillastbereich" d.h. im Bereich zwischen 5-6000 ist ihr der Sprit zu wenig! Was machen wir da:
-Hauptdüsen und vor allem Leerlaufdüsen reinigen. Meist die Leerlaufdüsen oxidieren (wegen dem Biosprit??) bei längerer Stehzeit.

Wie läuft sie denn auf Standgas? Rund oder nicht so gut? Bevor Du die Vergaser zerlegst, kannst du noch einen (kostenlosen) Versuch starten und beide Leerlauf-Gemisch-Regulierschrauben (das sind die kleinen aus Messing, wo man nur mit einem kleinen Schraubendreher rankommt) jeweils eine halbe Umdrehung nach links drehen. Besserung oder gar gut? Nein - dann, Düsen reinigen!
Mad

VX-Grüße

Gilbert, the senior Very Happy Very Happy
_________________
Immer schön oben bleiben....
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
discohuehner
VX-Rookie


Anmeldedatum: 16.03.2018
Beiträge: 28

BeitragVerfasst am: Sa März 17, 2018 19:42:05    Titel: Antworten mit Zitat
 
Servus,

danke für die Antwort.
Im Standgas läuft die Maschine prima ohne ruckeln ohne Problem. Nur, als die Maschine warm gefahren war, hatte sie im Leerlauf nur knapp 1000rpm. Dies hatte dann zur Folge, das die Öl- und Temperaturkontrolllampe fackerten.
Im Warmen Zustand habe ich dann das Standgas auf ca. 1150rpm hochgestellt und das flackern war weg.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
etpfreak
VX-Lehrling


Anmeldedatum: 13.06.2017
Beiträge: 86
Wohnort: 32791 Lipperland

BeitragVerfasst am: Sa März 17, 2018 23:32:29    Titel: Antworten mit Zitat
 
Ein ähnliches Problem hatte ich bei meiner ZXR damals. Allerdings kein ruckeln sondern ein Leistungsabfall etwas über dem mittleren Drehzahlbereich. Hier war der Luftfilter schuld. Nach dem wechseln war alles wieder gut.
Auf jeden Fall sieht es nach einem Gemisch-Problem aus.
Geht nach der Kosten/Aufwand Methode vor.
1. Gemischschraube wie von Gilbert empfohlen
2. Fläschchen Vergaserreiniger von Tante Louise & Co.
3. Lufis neu (gibt's von Hiflo fürn Zehner pro Stück)
4. Vergaserworkshop

Gruss
Eugen
_________________
ZXR750 dann 10 Jahre nix, dann kam die VX

http://www.vx800.de/viewrider.php?id=1855
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
discohuehner
VX-Rookie


Anmeldedatum: 16.03.2018
Beiträge: 28

BeitragVerfasst am: So März 18, 2018 07:09:35    Titel: Antworten mit Zitat
 
Vielen Dank für die Antworten.

Werde ich probieren und mich wieder melden.

Gruß und schönen Sonntag
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Amigaharry
VX-Meister


Anmeldedatum: 03.10.2010
Beiträge: 780
Wohnort: Perchtoldsdorf / Österreich

BeitragVerfasst am: So März 18, 2018 17:18:26    Titel: Antworten mit Zitat
 
Zur Sicherheit: Prüfe auch den festen Sitz der Kabel an der Batterie. Sowas ähnliches hatte ich selber einmal und da wars ein sich lockerndes Massekabel an der Batterie. Wenn es nicht mit der Zeit immer ärger geworden wäre, hätte ich es wohl auch nicht so schnell gefunden.

Edit: merke gerade das du 2 Beiträge mit dem (im Grunde) selben Thema offen hast - solltest das Problem in einem belassen, sonst wirds unübersichtlich.
_________________
VX800/Bj92, Guzzi 1200-V8 Sport/BJ2014, GS500F/Bj2004, Aprilia Falco SL1000S/Bj 2003, VanVan 125/Bj 2002, Guzzi Breva750i.E./Bj.2005, Jawa 250/Bj. 1969, Puch Lido SL 125/Bj. 1985 , Puch 125 SV/Bj. 1956 und noch ein paar andere Kleinigkeiten.....
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
discohuehner
VX-Rookie


Anmeldedatum: 16.03.2018
Beiträge: 28

BeitragVerfasst am: Mi März 21, 2018 07:55:37    Titel: Antworten mit Zitat
 
Alles klar werde ich machen nur im moment ist es mir zu kalt draußen Very Happy .
Werde aber berichten eventuell am Wochenende
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
discohuehner
VX-Rookie


Anmeldedatum: 16.03.2018
Beiträge: 28

BeitragVerfasst am: Mi März 21, 2018 19:19:06    Titel: Antworten mit Zitat
 
So Batterie hab ich überprüft, die Polklemmen sitzen perfekt.
Gemischschrauben habe ich eine halbe umdrehung nach links gedreht leider keine besserung.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Amigaharry
VX-Meister


Anmeldedatum: 03.10.2010
Beiträge: 780
Wohnort: Perchtoldsdorf / Österreich

BeitragVerfasst am: Mi März 21, 2018 22:40:00    Titel: Antworten mit Zitat
 
Die Gemischregulierschrauben haben damit auch nichts zu tun - die beeinflussen das Gemisch nur bei Standgas. Danach entscheiden nur Hauptdüse und Düsennadel wie die Kiste läuft. Es ist aber unwarscheinlich das die für das Ruckeln verantwortlich sind. Eher kommen dafür Spritversorgungsprobleme oder die Elektrik (irgendwo Kontaktprobleme oder Ladesystem/Zündung) in Frage.
_________________
VX800/Bj92, Guzzi 1200-V8 Sport/BJ2014, GS500F/Bj2004, Aprilia Falco SL1000S/Bj 2003, VanVan 125/Bj 2002, Guzzi Breva750i.E./Bj.2005, Jawa 250/Bj. 1969, Puch Lido SL 125/Bj. 1985 , Puch 125 SV/Bj. 1956 und noch ein paar andere Kleinigkeiten.....
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Klaus
VX-Lehrling


Anmeldedatum: 10.08.2011
Beiträge: 106
Wohnort: Bernburg/Saale

BeitragVerfasst am: Mi März 21, 2018 23:00:41    Titel: Ruckeln Antworten mit Zitat
 
Servus,

also meiner Meinung nach bleibt doch nur noch eine Sache übrig, hast du schon mal die Ansaugstutzen an den beiden Vergasern geprüft, Ansaugstutzen sind aus Gummi die am Zylinder angeschraubt sind, in diesen Gummis sind kleine Messing Anschlüsse für Unterdruck eingelassen wenn da nur einer nicht mehr fest sitzt dann hast du auch ein Permanentes Ruckeln im bestimmten Drehzahlbereich, also prüf das mal an beiden Gummistutzen wenn dem so ist Neue Ansaugstutzen kaufen.
_________________
Gruß Klaus


Allzeit Knitterfreie Fahrt!!!

http://www.vx800.de/viewrider.php?id=1609
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
hanspool
VX-Geselle


Anmeldedatum: 05.03.2012
Beiträge: 371
Wohnort: Baunatal / Nordhessen

BeitragVerfasst am: Do März 22, 2018 02:44:32    Titel: Antworten mit Zitat
 
Hallo ,
diesen Beitrag hatte ich in einem anderen Fall schon geschrieben , könnte aber auch Dein Problem lösen :
Hallo , wenn das mit dem Benzinzusatz (gemeint ist z.B.Protekt Fuell ) nicht das gewünschte Ergebnis bringt , versuche es mal mit 1-2 ltr. Aspen-Benzin , das gibt es im Baumarkt .
Da bringst Du in den Tank , fährst mal min. 20Km und Dein Vergaser ist mit ziemlicher Sicherheit sauber .
Das habe ich schon mehrmals mit Erfolg bei meinen Bikes gemacht , da ich mehrere habe kommt es schon mal vor das das eine oder andere mal ein Jahr nicht bewegt wird . Dann kommt es auch mal zu den von Dir genannten Problemen .
Hier mal was zum Aspen-Benzin :

ASPEN 4 4-Takt-Kraftstoff
ASPEN-4t ist ein Gerätebenzin für Viertaktmotoren, wie sie z.B. in Rasenmähern, Rasentraktoren, Schneefräsen o.ä. Verwendung finden. Durch die Reinheit des Kraftstoffs werden unnötige Gesundheitsrisiken durch Benzindämpfe oder Abgase vermieden. In den Motoren bilden sich auf Kolben und Ventilen weniger Ablagerungen, was ihre Leistungsfähigkeit und Betriebssicherheit erhält und die Lebensdauer verlängert.
Nach dem Sommer- oder Winterlager lasen sich Ihre Geräte wieder leicht starten, denn im Gegensatz zu handelsüblichen Benzin baut sich ASPEN-Benzin auch nach längerer Lagerung nicht ab.

gruß hanspool
_________________
Ein Leben ohne Motorrad ist möglich , aber nicht erstrebenswert!!
(Frei nach Loriot)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
discohuehner
VX-Rookie


Anmeldedatum: 16.03.2018
Beiträge: 28

BeitragVerfasst am: Mi Apr 04, 2018 13:28:21    Titel: Antworten mit Zitat
 
So liebe Forengemeinde,

habe vermutlich den Fehler jetzt gefunden. Der Benzinschlauch zwischen vergaser hinten und benzinpumpe war leck.
Die Leerlaufgemischschrauben an beiden Vergaser auf Grundeinstellung gedreht.
Jetzt läuft sie wieder.
Vielen Dank für eure Hilfen
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
discohuehner
VX-Rookie


Anmeldedatum: 16.03.2018
Beiträge: 28

BeitragVerfasst am: Do Apr 26, 2018 20:50:58    Titel: Antworten mit Zitat
 
Hallo ich nochmal Smile

Bin heute wieder gefahren und auf einmal im Bereich zwischen 6+7000 rpm richtig viele fehlzündungen.
Was kann da jetzt falsch laufen?
Danke für eure Hilfe
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
hanspool
VX-Geselle


Anmeldedatum: 05.03.2012
Beiträge: 371
Wohnort: Baunatal / Nordhessen

BeitragVerfasst am: Do Apr 26, 2018 21:04:02    Titel: Antworten mit Zitat
 
Hi ,
Evtl. sind die Krümmerschrauben lose !?
gruß hanspool
_________________
Ein Leben ohne Motorrad ist möglich , aber nicht erstrebenswert!!
(Frei nach Loriot)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
discohuehner
VX-Rookie


Anmeldedatum: 16.03.2018
Beiträge: 28

BeitragVerfasst am: Do Apr 26, 2018 21:09:37    Titel: Antworten mit Zitat
 
Das denke ich eher nicht sie bremst auch wie wenn mann die bremse betätigt. Bis 6000rpm läuft sie super dann geht es lois mit stottern. Kann das an den zündkerzen liehen?
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
hanspool
VX-Geselle


Anmeldedatum: 05.03.2012
Beiträge: 371
Wohnort: Baunatal / Nordhessen

BeitragVerfasst am: Do Apr 26, 2018 21:14:36    Titel: Antworten mit Zitat
 
Ich würde erst einmal die Krümmerschrauben kontrollieren !
Bei mir war das jedenfalls mal so .
_________________
Ein Leben ohne Motorrad ist möglich , aber nicht erstrebenswert!!
(Frei nach Loriot)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
discohuehner
VX-Rookie


Anmeldedatum: 16.03.2018
Beiträge: 28

BeitragVerfasst am: Do Apr 26, 2018 21:25:06    Titel: Antworten mit Zitat
 
Aber was haben die krümmerschellen mit fehlzündungen zu tun ???wenn sie über 7000rpm ist läuft sie ja wieder super ist echt komisch. Was mir jetzt noch aufgefallen ist: Wenn der Motor kalt ist ist es am schlimmsten, je wärmer der Motor wird je besser wird es auch mit dem ruckeln, aber ganz weg geht es nicht.
Jetzt dachte ich könnte es sein das es eventuell die Zündspulen sind?
Werde heute auch mal die Zündkerzen überprüfen ggf. neue rein machen.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Seniorpilot
VX-Obermeister


Anmeldedatum: 31.03.2004
Beiträge: 2557
Wohnort: A-6020 INNSBRUCK

BeitragVerfasst am: Fr Apr 27, 2018 06:28:03    Titel: Antworten mit Zitat
 
Servus Very Happy Very Happy

Alte Schrauberweisheit: wenn es zu Fehlzündungen im oberen Drehzahlbereich kommt - Zündung primär!
Mein Tip: Zündkabel und Kerzenstecker auf "Funkenüberschlag" prüfen? (Macht man so: im finsteren (Raum) starten und gucken, ob irgendwo "blaue" Funken überschlagen, sieht man deutlich wenn es Nacht ist oder der Raum abgedunkelt).
Nächste Möglichkeit: Zündspulen schlagen auf der Hochspannungsseite durch (andere oder neue Zündspulen verwenden, zur Probe).
Neue Zündkerzen verwenden-auch defekte Kerzen erzeugen mitunter dieses Problem.
Masseverbindung der Batterie und der Zündspulen messen (mit Ohm-Meter geht das ganz leicht).
Widerstand der Kerzenstecker messen (auch mit Ohm-Meter: alles über 5 Kilo-Ohm ist Schrott).

Berichte bitte?

VX-Grüße

Gilbert, the senior Very Happy Very Happy
_________________
Immer schön oben bleiben....
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen

Gehe zu Seite 1, 2  Weiter

Neue Antwort erstellen
Neues Thema eröffnen
Alle Zeiten sind GMT + 1 Stunde
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben. | Du kannst auf Beiträge in diesem Forum nicht antworten. | Du kannst deine Beiträge in diesem Forum nicht bearbeiten. | Du kannst deine Beiträge in diesem Forum nicht löschen. | Du kannst an Umfragen in diesem Forum nicht mitmachen. |

2000-2018 www.vx800.de

Alle Rechte vorbehalten. Impressum. Haftungsausschlu. Powered by phpBB 2001, 2005 phpBB Group. Deutsche Übersetzung von phpBB.de

Datenschutz auf vx800.de.