vx800worldwide.com
Neues Thema eröffnen
Neue Antwort erstellen
Autor Nachricht
PAMVMeyer
VX-Meister


Anmeldedatum: 23.02.2015
Beiträge: 782
Wohnort: 21614 Buxtehude

BeitragVerfasst am: Mo Sep 09, 2019 20:56:15    Titel: Antworten mit Zitat
 
Hi,
Deine Alten Sachen sehen so "vermackt" aus hast du die alten Teile da so rausgeholt, kein Sieb davor ?
Die Bohrung für das Nadelventil ist i.O. gewesen und sauber ?.. so wie das Alte ding aussieht .. schon krass.

Hab Ende letztes Jahr auch 2 Vergaser komplett gemacht, war Stressfrei. Die neuen Nadelventile haben sogar nur ein Kunststoffsieb (in meinen Fall)

Messungen = Höhe über alles ohne Sieb = 16mm
D = 10mm (wo der O-ring sitzt), der 10mm Durchmesser hat eine höhe von 9,4mm. (so tief muss die Bohrung dann auch sein für den 10er Durchmesser im Vergaser.. wohl in echt = 9,5mm tief schätze ich mal hab nicht nachgemessen in meinem Fall passte alles problemlos...)

Die sind doch nicht so blöde und verbauen Unterschiedliche Schwimmernadelventile... das kann ich mir nicht vorstellen. Wichtig ist das es dicht ist. scheint bei dir ja nur sehr leicht über zu stehen ? 0,5mm-1mm ? Wenn dem dann so ist, ist es natürlich auch so das es etwas früher schließt. da es nur sehr wenig ist = denke ich hat es auf den normalen Betrieb kaum eine Auswirkung .. solange die Sache Dicht ist.. und die Schwimmer halbwegs ordentlich eingestellt sind denke ich dürfte es kein Drama geben. Aber komisch ist das schon.....

Ich würde da nicht mit einem Hammer bei gehen.. ich würde die Bohrung im Vergaser für das Nadelventil vorher messen... Smile

Alt / Neu in meinem Fall (war bei beiden Vergasern logo identisch)



Gruß
Peter
_________________
Wer glaubt dass ein Abteilungsleiter eine Abteilung leitet, der glaubt auch das Zitronenfalter Zitronen falten.
(Fahrer 1752)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
tardigrade
VX-Rookie


Anmeldedatum: 03.08.2019
Beiträge: 10
Wohnort: Embrach

BeitragVerfasst am: Mo Sep 09, 2019 21:21:35    Titel: Antworten mit Zitat
 
Hi Peter,

ich denke der Themenstarter geht mit allergrösster Vorsicht an die Sache -was ja bei Vergasern auch angesagt ist. Trotzdem sollte der OEM 13370-38B00 problemlos bei seinem 45C50 in die Bohrung passen. Daher der Tipp mit dem "Hämmerchen" mit Holz dazwischen Wink

Der Vorstehende Rand auf dem Foto von Tom ist ja tatsächlich marginal, da steht meines Erachtens das Siebchen am Ende an. War bei meinem hinteren Vergaser auch etwas eingedrückt.

Cheers
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Tom20283
VX-Rookie


Anmeldedatum: 03.07.2019
Beiträge: 26
Wohnort: Österreich

BeitragVerfasst am: Mo Sep 09, 2019 22:20:15    Titel: Antworten mit Zitat
 
Hallo Leute

Es ist so das am Vergasergehäuse die Kennung 45C50 steht auch wenn es nur schwer leserlich ist.
Die zwei Einpressstellen am Ventil, eines vom Vorgänger und eines leider von mir da ich dachte der O ring würde nur sehr streng gehen aber erreicht habe ich nur dadurch das sich das Ventil ein wenig in Schräglage verschiebt.

Mit so brachialer gewalt möchte ich nicht vorgehen.
Natürlich habe ich es mit der Lehre gemessen und fakt ist das das Ventil einen halben Millimeter länger ist als die Bohrung bis zur Stufe wo das Ventil ansteht. Ein Metallsieb ist schon darauf (ist zur Zeit verbaut).
Mit Sieb ohne Sieb mit und ohne O Ring getestet und es geht einfach nicht weiter rein.

Bei der Bohrung habe ich keinen Schaden entdekt. Zumindest nach meienem Empfinden nicht. Ich habe auch alles ausgeblasen.
Die Macken am Rand oberhalb ist auch leider von mir von der Zange wo ich sie rausgeholt habe.

Werde in Zukunft noch vorsichtiger sein bei den Teilen.
Weiters glaube ich schleifspuren beim Gasschieber gesehen zu haben. Leider habe ich keine Bilder gemacht da ich den Vergaserworkshop in meiner Unwissenheit vergessen habe das es den gibt.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Amigaharry
VX-Meister


Anmeldedatum: 03.10.2010
Beiträge: 896
Wohnort: Perchtoldsdorf / Österreich

BeitragVerfasst am: Di Sep 10, 2019 10:29:48    Titel: Antworten mit Zitat
 
Tom20283 hat Folgendes geschrieben:
Hallo Leute

.....
Natürlich habe ich es mit der Lehre gemessen und fakt ist das das Ventil einen halben Millimeter länger ist als die Bohrung bis zur Stufe wo das Ventil ansteht.....


Das ist seltsam - habe schon einige VX Vergaser (und Mikuni im allgemeinen) zerlegt, aber diese Ventilsitze fluchten normalerweise immer mit dem Gehäuse.
_________________
VX800/Bj95, Guzzi 1200-V8 Sport/BJ2014, GS500F/Bj2004, Aprilia Falco SL1000S/Bj 2003, VanVan 125/Bj 2002, Guzzi Breva750i.E./Bj.2005, Jawa 250/Bj. 1969, Puch Lido SL 125/Bj. 1985 , Puch 125 SV/Bj. 1956 und noch ein paar andere Kleinigkeiten.....
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Tom20283
VX-Rookie


Anmeldedatum: 03.07.2019
Beiträge: 26
Wohnort: Österreich

BeitragVerfasst am: Di Sep 10, 2019 12:32:45    Titel: Antworten mit Zitat
 
Sobald ich Synchronisiere werde ich vorher nochmal den Gasschieber und die Düse kontrollieren und Bilder machen inkl. Abmessungen da ich sowiso den Schwimmer einstellen muss.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Tom20283
VX-Rookie


Anmeldedatum: 03.07.2019
Beiträge: 26
Wohnort: Österreich

BeitragVerfasst am: Fr Sep 13, 2019 22:10:01    Titel: Antworten mit Zitat
 
Und ich melde mich mal wieder.

Sad
Als erstes habe ich mir den Schwimmer und die Schwimmernadeldüse vorgenommen. Der Schwimmer hat nicht so schlecht gepasst war nur eine kleinigkeit. Aber hätte ich sie so eingestellt wie es vorher gebogen gewesen ist hätte ich eine Schwimmerhöhe von 7 mm oder eventuell weniger. Die Düse hat eine Länge von 9,4mm bis zum Ventilsitz.
Hingegen bis zu der Fläche wo der Sicherungsschraube plan sitzten würde 8,9 mm.

Habe mir zum Synchronisieren doch das System mit den Flaschen gemacht da die Manometer die ich bekommen habe zu sensiebel sind glaube ich. Konnte nichts ablesen.
Am Standgas zu Synchronisieren war nach ein wenig justieren möglich da der Unterschied so groß war das innerhalb weniger Sekunden die eine Seite der Flasche leer war ca. 0,5l.

Nach dem einstellen ab zu der 2500 ter Drehzahl.
Auch ein großer unterschied da und ein wenig mehr fummelei. Aber nicht lange da bei der Einstellung die Drehzahl in unregelmäßigen Abständen auf die Hälfte absank und kurz darauf wieder auf den Ursprung anstieg.
Als es wieder mal abgesunken ist habe ich den hinteren Kerzenschuh abgenommen und sie ging aus was wiederum den Schluss zulässt das der Vordere immer wieder ausfällt. Also konnte ich nicht fertig Synchronisieren.
Schuh-Kabel-Kerzen sind neu.
Vergaser sollte auch passen.
Benzinpumpe hat beim Test gefördert.
Vermutung Zündspule?

Also rauf aus Bike in die Arbeit gefahren und Testweise im Kriechgang 3. mit 50 Km/h ca 3000 konstant gehalten. Zumindest versucht aber es währe mir auf eine Strecke von 10 km nicht ein einziges mal aufgefallen das mal ein Zylinder ausgefallen währe. Das würde man definitiv merken.

Was kann das sein?
Jemand eine Idee oder ähnliches phenomän gehabt?

Im Betrieb anscheinend OK aber am Stand wenn ich eine Höhere Drehzahl halten möchte ausfall vom vorderen Zylinder.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Lui
VX-König


Anmeldedatum: 01.04.2003
Beiträge: 1079
Wohnort: Bad Vilbel

BeitragVerfasst am: Fr Sep 13, 2019 23:27:14    Titel: Antworten mit Zitat
 
Benzinpumpe kontrolliert und gereinigt?

Gruß lui
_________________
VX........ weil's schön ist!
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden Website dieses Benutzers besuchen
Tom20283
VX-Rookie


Anmeldedatum: 03.07.2019
Beiträge: 26
Wohnort: Österreich

BeitragVerfasst am: Sa Sep 14, 2019 08:17:58    Titel: Antworten mit Zitat
 
Gereinigt habe ich noch nicht da sie beim Abnehmen des Benzinschlauches beim vorderen Vergaser genug Benzin angekommen ist. Natürlich nur über einen kurzen Zeitraum.
Werde ich aber auch kontollieren um die Fehlerquelle auszuschließen.

Bei Kraftverlust unter Fahrt würde ich auch darauf tippen jedoch ist das Problem nur am Stand zu erkennen. Zumindest vorerst.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Amigaharry
VX-Meister


Anmeldedatum: 03.10.2010
Beiträge: 896
Wohnort: Perchtoldsdorf / Österreich

BeitragVerfasst am: Sa Sep 14, 2019 10:32:36    Titel: Antworten mit Zitat
 
Hier sind mehrere Dinge im Argen:

1. Das Abfallen der Drehzahl und wieder Ansteigen deutet auf "Vargaserpaschen" durch zu mageres Gemisch hin. Dieses ensteht höchstwarscheinlich durch Falschluft. Möglicherweise sind die O-Ringe der Gummiflansche am Zylinder undicht. Eine weitere Möglichkeit ist nach wie vor ein Problem mit den Schwimmernadelventilen, welche zu Spritunterversorgung führen.

2. Schwimmer nach beigefügtem Bild einstellen. Ich bin nach wie vor der Meinung, das deine Nadelventile falsche Typen sind.



3. Synchronisieren solltest du mit den Uhren. Wenn sie keine Dämpfung haben, kannst du klarerweise nicht ablesen. Mach dir also selber eine. Dazu drücke ein oder 2 Stk ca. 2-3cm lange Wurmschrauben (Madenschrauben) in den Vakuumschlauch beider Messuhren. Diese müssen streng sitzen. Das dämpft dann ausreichend. Bitte bei STANDGAS synchronisieren - denn nur dort ist es relevant. Im Werkstättenhandbuch steht bei 1500rpm - das ist wegen dem dort verwendeten Kugelsynchrontester - dort hüpfen die Kugeln bei weniger Drehzahl zu stark.
_________________
VX800/Bj95, Guzzi 1200-V8 Sport/BJ2014, GS500F/Bj2004, Aprilia Falco SL1000S/Bj 2003, VanVan 125/Bj 2002, Guzzi Breva750i.E./Bj.2005, Jawa 250/Bj. 1969, Puch Lido SL 125/Bj. 1985 , Puch 125 SV/Bj. 1956 und noch ein paar andere Kleinigkeiten.....
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Tom20283
VX-Rookie


Anmeldedatum: 03.07.2019
Beiträge: 26
Wohnort: Österreich

BeitragVerfasst am: Sa Sep 14, 2019 11:02:11    Titel: Antworten mit Zitat
 
Danke für die Tipps
Werde das mal in den Nächsten Tagen Testen.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Tom20283
VX-Rookie


Anmeldedatum: 03.07.2019
Beiträge: 26
Wohnort: Österreich

BeitragVerfasst am: So Sep 15, 2019 17:41:15    Titel: Antworten mit Zitat
 
Da bin ich wieder.
O Ring zum Zylinder hin habe ich getauscht. Der alte war sehr platt aber ich glaube mein Tausch O Ring ist ein wenig zu dick.

Dann bin ich mal ne kleine warmfahr Runde gefahren ca. 24 Km ab in die Garage und Wurmschrauben in die Unterdruckschläuche und Standgas nachjustiert und ab zur 2500 bis 3000 Drehzahl.
Anfangs sah es sehr gut aus und ließ die kleine ca. 5-8 min laufen als währe das Problem mit der Abfallenden Drehzahl weg. Dann wieder einmal ausfall und dann häufte es sich mit zunehmender Motortemperatur nehme ich an.

Als nächstes würde ich eine Zündspuhle vom Torsten verbauen und eine Benzinpumpe ???? Natürlich der Reihen nach.
Jetzt kommt es mir ich hörte ein zischen im Tank als ob luft einströhmte als ich mich hinauf saß und das Bike ein wenig bewewgte. Zuluftschlauch hängt nur der vom Überlauf dran. Sollte eigentlich kein Problem sein. Oder??
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
PAMVMeyer
VX-Meister


Anmeldedatum: 23.02.2015
Beiträge: 782
Wohnort: 21614 Buxtehude

BeitragVerfasst am: So Sep 15, 2019 19:48:37    Titel: Antworten mit Zitat
 
Hi,
Der Zulaufschlauch (also der Dünne der unten raus kommt und ins freie geht) ist ein Überlaufschlauch, der zischt nicht (bzw. kann nicht zischen.)

Über das Tankschloss wird entlüftet, wenn du da son zischen hören kannst ab und zu.. ist gar nicht gut. Wenn die Entlüftung über das Schloss dichtgesetzt ist saugt die Pumpe mit zunehmenden verbrauch je nachdem wie lang die strecke eben ist.. einen Unterdruck in den Tank.
Das Schafft die Pumpe dann irgendwann nicht mehr.. und es kann kein oder eben langsam immer weniger Sprit von der Pumpe zu den Vergasern gelangen.
Tip =
Möglichkeit 1 =
Fahr mal mit offenen Tankdeckel (eben nicht ganz geschlossen nur lose drauf). Wenn der Fehler dann weg ist = Tankdeckel zerlegen und reinigen. Ist dann wahrscheinlich deine Entlüftung im Tankdeckel verstopft.
Gerade wenn du sagst du hörst es mal zischen.... Smile

Möglichkeit 2 = Fahr bis sie wieder ruckelt, halte an = mach das Tankschloss auf = zischt ? = weißt du bescheid.. Smile fährt sie direkt danach wieder normal = weißt du noch bescheiter Smile

Gruß
Peter
_________________
Wer glaubt dass ein Abteilungsleiter eine Abteilung leitet, der glaubt auch das Zitronenfalter Zitronen falten.
(Fahrer 1752)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
PAMVMeyer
VX-Meister


Anmeldedatum: 23.02.2015
Beiträge: 782
Wohnort: 21614 Buxtehude

BeitragVerfasst am: So Sep 15, 2019 19:52:03    Titel: Antworten mit Zitat
 
Übrigens würde das ganze auch bedeuten das du den Motor so langsam Abmagerst,, und somit die ganzen Symptome erzeugst. Das könnte alles passen.. mit etwas Glück ists nur die Entlüftung Smile
_________________
Wer glaubt dass ein Abteilungsleiter eine Abteilung leitet, der glaubt auch das Zitronenfalter Zitronen falten.
(Fahrer 1752)
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden E-Mail senden
Tom20283
VX-Rookie


Anmeldedatum: 03.07.2019
Beiträge: 26
Wohnort: Österreich

BeitragVerfasst am: So Sep 15, 2019 20:03:18    Titel: Antworten mit Zitat
 
Wie kann ich dem entgegenwirken? (hatte den ersten Beitrag übersehen - hat sich erledigt)

Oder ist es nicht notwendig da etwas zu tun.

Außerdem hatte ich bevor ich den O Ring getauscht es auch mit offenen Tankdeckel erfolglos versucht.

Meine Dafekten Kerzen habe ich mit der Bürste ordentlich gereinigt und siehe da sie gehen auf einmal wieder.

Ich werd nicht schlau daraus. Würde lieber mehr fahren als schrauben.

Es tritt nur am Stand auf wenn ich bei 3000 Umdrehungen die Vergaser Synchronisieren möchte. Bei Betrieb bzw. Last ist nix zu merken.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Amigaharry
VX-Meister


Anmeldedatum: 03.10.2010
Beiträge: 896
Wohnort: Perchtoldsdorf / Österreich

BeitragVerfasst am: So Sep 15, 2019 20:47:05    Titel: Antworten mit Zitat
 
Warum willst du mit Gewalt irgendwas bei 3000rpm synchronisieren? Was soll denn das bringen? Synchronisieren wirkt sich nur im STANDGAS bei ca. 1100rpm aus. Danach öffnen die Drosselklappen und ob die auf den zehntel Milimeter gleich sind oder nicht, spielt im Vergleich zum Öffnungsquerschnitt keinerlei Rolle mehr.
Das Absacken der Drhzahl hat mit der Elektrik (Zündung) nichts zu tun. Hier magert einfach das Gemisch zu stark ab - und diese Ursache muss gefunden werden.
Sind mittlerweile die Schwimmerhöhen richtig eingestellt?
_________________
VX800/Bj95, Guzzi 1200-V8 Sport/BJ2014, GS500F/Bj2004, Aprilia Falco SL1000S/Bj 2003, VanVan 125/Bj 2002, Guzzi Breva750i.E./Bj.2005, Jawa 250/Bj. 1969, Puch Lido SL 125/Bj. 1985 , Puch 125 SV/Bj. 1956 und noch ein paar andere Kleinigkeiten.....
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Tom20283
VX-Rookie


Anmeldedatum: 03.07.2019
Beiträge: 26
Wohnort: Österreich

BeitragVerfasst am: Mo Sep 16, 2019 00:01:32    Titel: Antworten mit Zitat
 
Schwimmer vom vorderen ist auf ca. 9mm eingestellt.
Schwimmernadelventil ist ein neues drinnen.
Mit 3000 einstellen ..... laut synchronisierungs Anweisung vom Gilbert. Hatte er mir bei Mail geschrieben.
Jetzt passt es eh in etwa aber warum tritt das Problem nicht während der Fahrt auf ?

Danke für eure Unterstützung.
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden
Amigaharry
VX-Meister


Anmeldedatum: 03.10.2010
Beiträge: 896
Wohnort: Perchtoldsdorf / Österreich

BeitragVerfasst am: Mo Sep 16, 2019 09:16:40    Titel: Antworten mit Zitat
 
Der einzige Unterschied ist, das während der Fahrt die Dosselklappen weit offener sind als im Stand und ohne Last. Jetzt muss man sich vergegenwertigen wie der Vergaser funktioniert: Wenn die Klappen also noch ziemlich zu sind (und das sind sie bei 3000rpm ohne Last), dann kommt mehr das Standgassystem als das Hauptsystem des Vergasers zum Tragen. Ergo solltest du das Standgassystem (Düse und Luftkanäle) prüfen.
Da die Standgasdüse höher in der Schwimmerkammer sitzt als die Hauptdüse, kann das durchaus noch immer mit dem Schwimmerstand zu tun haben. Möglicherweise ist der Stand so knapp, das er diese Düse gerade noch erreicht. Sinkt er nur leicht ab, kommt es kurzzeitig zur Unterversorgung und das Gemisch magert kurzzeitig bis zur Zündunfähigkeit ab.
_________________
VX800/Bj95, Guzzi 1200-V8 Sport/BJ2014, GS500F/Bj2004, Aprilia Falco SL1000S/Bj 2003, VanVan 125/Bj 2002, Guzzi Breva750i.E./Bj.2005, Jawa 250/Bj. 1969, Puch Lido SL 125/Bj. 1985 , Puch 125 SV/Bj. 1956 und noch ein paar andere Kleinigkeiten.....
Nach oben
Benutzer-Profile anzeigen Private Nachricht senden

Gehe zu Seite Zurück  1, 2

Neue Antwort erstellen
Neues Thema eröffnen
Alle Zeiten sind GMT + 1 Stunde
Gehe zu:  
Du kannst keine Beiträge in dieses Forum schreiben. | Du kannst auf Beiträge in diesem Forum nicht antworten. | Du kannst deine Beiträge in diesem Forum nicht bearbeiten. | Du kannst deine Beiträge in diesem Forum nicht löschen. | Du kannst an Umfragen in diesem Forum nicht mitmachen. |

© 2000-2019 www.vx800.de

Alle Rechte vorbehalten. Impressum. Haftungsausschluß. Powered by phpBB © 2001, 2005 phpBB Group. Deutsche Übersetzung von phpBB.de

Datenschutz auf vx800.de.